<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" ⚡>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.desdelaplaza.com/xmlrpc.php">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<title>Es hora de Izar el Petro como bandera</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.18 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="«Estamos en nuestra exacta perspectiva histórica, nuestro norte es el sur, estamos dónde debimos estar siempre, estamos donde Bolívar nos dejó pendiente para estar y ser» Hugo Chávez &nbsp; Petroizar, se debe decir, como manera de contrarrestar todos los efectos perversos de la dolarización, hasta del pensamiento."/>
<link rel="canonical" href="https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/" />
<link rel="publisher" href="http://plus.google.com/+Desdelaplazacomparte/"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Es hora de Izar el Petro como bandera" />
<meta property="og:description" content="«Estamos en nuestra exacta perspectiva histórica, nuestro norte es el sur, estamos dónde debimos estar siempre, estamos donde Bolívar nos dejó pendiente para estar y ser» Hugo Chávez &nbsp; Petroizar, se debe decir, como manera de contrarrestar todos los efectos perversos de la dolarización, hasta del pensamiento." />
<meta property="og:url" content="https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/" />
<meta property="og:site_name" content="Desde la Plaza" />
<meta property="article:publisher" content="http://facebook.com/dsdlaplaza" />
<meta property="article:tag" content="Dólares" />
<meta property="article:tag" content="El Petro" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Columnistas" />
<meta property="article:published_time" content="2020-01-02T08:00:40+00:00" />
<meta property="article:modified_time" content="2019-12-31T14:30:56+00:00" />
<meta property="og:updated_time" content="2019-12-31T14:30:56+00:00" />
<meta property="fb:app_id" content="1494627127440137" />
<meta property="og:image" content="https://www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg" />
<meta property="og:image:secure_url" content="https://www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg" />
<meta property="og:image:width" content="1607" />
<meta property="og:image:height" content="2048" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="«Estamos en nuestra exacta perspectiva histórica, nuestro norte es el sur, estamos dónde debimos estar siempre, estamos donde Bolívar nos dejó pendiente para estar y ser» Hugo Chávez &nbsp; Petroizar, se debe decir, como manera de contrarrestar todos los efectos perversos de la dolarización, hasta del pensamiento." />
<meta name="twitter:title" content="Es hora de Izar el Petro como bandera" />
<meta name="twitter:site" content="@dsdlaplaza" />
<meta name="twitter:image" content="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?fit=1607%2C2048&#038;ssl=1" />
<meta name="twitter:creator" content="@dsdlaplaza" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.desdelaplaza.com\/","name":"Desde la Plaza","alternateName":"DesdeLaPlaza.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.desdelaplaza.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.desdelaplaza.com\/columnistas\/hora-izar-petro-bandera\/","sameAs":["http:\/\/facebook.com\/dsdlaplaza","http:\/\/www.instagram.com\/dsdlaplaza","http:\/\/plus.google.com\/+Desdelaplazacomparte\/","https:\/\/www.youtube.com\/channel\/UCeJ91ZJKvJ5LI__wIo2pZ3g","https:\/\/www.pinterest.com\/dsdLaPlaza\/","https:\/\/twitter.com\/dsdlaplaza"],"@id":"#organization","name":"DesdeLaPlaza.com","logo":"https:\/\/www.desdelaplaza.com\/wp-content\/uploads\/2016\/06\/dlp-logo-trendy-rtn.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Desde la Plaza &raquo; Feed" href="https://www.desdelaplaza.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Desde la Plaza &raquo; RSS de los comentarios" href="https://www.desdelaplaza.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-48345067-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-48345067-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.desdelaplaza.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.desdelaplaza.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.desdelaplaza.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.desdelaplaza.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%7CUbuntu%3A400%2C700%7CMontserrat%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.desdelaplaza.com/wp-content/themes/herald3.0/assets/css/min.css?ver=1.4.3' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.desdelaplaza.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.desdelaplaza.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.desdelaplaza.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.desdelaplaza.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.desdelaplaza.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.desdelaplaza.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.0'></script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.desdelaplaza.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.desdelaplaza.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.desdelaplaza.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.desdelaplaza.com/?p=377290' />
<link rel="alternate" type="application/json+oembed" href="https://www.desdelaplaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.desdelaplaza.com%2Fcolumnistas%2Fhora-izar-petro-bandera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.desdelaplaza.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.desdelaplaza.com%2Fcolumnistas%2Fhora-izar-petro-bandera%2F&#038;format=xml" />
			<meta property="fb:pages" content="473918732713859" />
							<meta property="ia:markup_url" content="https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css">body{overflow-x:hidden;} .herald-mod-title .herald-color{color:#000000;background-color:#fff;} /*.herald-mod-wrap .herald-mod-head:before{content: " ";border-left:4px solid #e6326e;border-top:4px solid #e6326e;border-bottom:4px solid #e6326e;margin-right:10px;padding:10px 5px 10px 5px;} .herald-mod-wrap .herald-mod-head:after{content:" ";padding:10px 5px 10px 5px;border-right:4px solid #e6326e;border-top:4px solid #e6326e;border-bottom:4px solid #e6326e;margin-left:10px;background:none;} /*corchetes de widgets*/ .widget-title:before{content:" ";border-left:4px solid #e6326e;border-top:4px solid #e6326e;border-bottom:4px solid #e6326e;margin-right:10px;padding:10px 5px 10px 5px;} .widget-title span{color:#000000;background-color:#fff;} .widget-title:after{content:" ";padding:10px 5px 10px 5px;border-right:4px solid #e6326e;border-top:4px solid #e6326e;border-bottom:4px solid #e6326e;margin-left:10px;background:none;} /*widgets de footer*/ .herald-site-footer .widget-title:before {background: none;} .herald-site-footer .widget-title:after {background: none;} .tagcloud a { display: inline-block; font-size: 1.4rem!important; line-height: 1.5rem; padding: 7px 10px 8px; border-bottom: none; margin-bottom: 4px; border-radius: 2px; background: rgba(221,221,221,0.1); margin-right: 4px; } .tagcloud a:hover { background: #549dce; color: #ffffff; } .herald-site-footer .widget a:hover { color: #ffffff;}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48345067-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-48345067-1');
  ga('send', 'pageview', {
  'dimension1': '<?=$authordata?>'
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>

<body class="post-template-default single single-post postid-377290 single-format-standard unknown">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-ver">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://www.desdelaplaza.com/" rel="home"><img class="herald-logo" src="https://www.desdelaplaza.com/wp-content/uploads/2016/07/dlp-logo-trendy.png" alt="Desde la Plaza" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.desdelaplaza.com/?wpproadszoneid=318932" width="728" height="90" scrolling="no"></iframe></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal" class="menu"><li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="https://www.desdelaplaza.com/poder/">PODER</a><li id="menu-item-147712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147712"><a href="https://www.desdelaplaza.com/raiz/">RAÍZ</a><li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="https://www.desdelaplaza.com/pop/">POP</a><li id="menu-item-1621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1621"><a href="https://www.desdelaplaza.com/vida/">VIDA</a><li id="menu-item-318996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318996"><a href="https://www.desdelaplaza.com/columnistas/">COLUMNISTAS</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.desdelaplaza.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="¿Qué quieres buscar?..." /><button type="submit" class="herald-search-submit"></button>
</form>
	</div>
</div>															<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-364365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364365"><a href="https://www.facebook.com/DsdLaPlaza/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-364366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364366"><a href="https://instagram.com/dsdlaplaza"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-364368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364368"><a href="https://twitter.com/DsdLaPlaza"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.desdelaplaza.com/" rel="home"><img class="herald-logo-mini" src="https://www.desdelaplaza.com/wp-content/uploads/2016/08/dlp-logo-trendy-rtn.png" alt="Desde la Plaza" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="https://www.desdelaplaza.com/poder/">PODER</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147712"><a href="https://www.desdelaplaza.com/raiz/">RAÍZ</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="https://www.desdelaplaza.com/pop/">POP</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1621"><a href="https://www.desdelaplaza.com/vida/">VIDA</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318996"><a href="https://www.desdelaplaza.com/columnistas/">COLUMNISTAS</a></ul>	</nav>															<ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364365"><a href="https://www.facebook.com/DsdLaPlaza/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364366"><a href="https://instagram.com/dsdlaplaza"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364368"><a href="https://twitter.com/DsdLaPlaza"><span class="herald-social-name">Twitter</span></a></li>
</ul>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.desdelaplaza.com/" rel="home"><img class="herald-logo-mini" src="https://www.desdelaplaza.com/wp-content/uploads/2016/08/dlp-logo-trendy-rtn.png" alt="Desde la Plaza" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.desdelaplaza.com/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="¿Qué quieres buscar?..." /><button type="submit" class="herald-search-submit"></button>
</form>
	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1080"><a href="https://www.desdelaplaza.com/poder/">PODER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147712"><a href="https://www.desdelaplaza.com/raiz/">RAÍZ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="https://www.desdelaplaza.com/pop/">POP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1621"><a href="https://www.desdelaplaza.com/vida/">VIDA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318996"><a href="https://www.desdelaplaza.com/columnistas/">COLUMNISTAS</a></li>
</ul></div>
	
	<div id="content" class="herald-site-content herald-slide">

	<div id="herald-breadcrumbs" class="herald-breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.desdelaplaza.com/" rel="v:url" property="v:title">Desde La plaza</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.desdelaplaza.com/columnistas/" rel="v:url" property="v:title">Columnistas</a> » <span class="breadcrumb_last">Es hora de Izar el Petro como bandera</span></span></span></span></div>

<div class="herald-section container ">

			<article id="post-377290" class="herald-single post-377290 post type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-dialogo-acera tag-dolares tag-el-petro tag-venezuela">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single">
	
	<header class="entry-header">
		<h1 class="entry-title h1">Es hora de Izar el Petro como bandera</h1>		<div id="extras">
				<!-- Código añadido para mostrar nombre de autor debajo del título de single --> 


	
<div id="author" class="herald-vertical-padding">



	<div class="entry-meta">
		<div class="meta-item herald-author">
		<span class="vcard author"><span class="fn"><a href="https://www.desdelaplaza.com/author/ipadilla/">Iván Padilla Bravo</a></span></span>
		</div>

	</div>

</div>


<!-- Fin de Código añadido -->





			</div>
</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="1607" height="2048" src="https://www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-attachment-id="377291" data-permalink="https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/attachment/1ta_anonuevo/" data-orig-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?fit=1607%2C2048&amp;ssl=1" data-orig-size="1607,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="izar el Petro como bandera" data-image-description="" data-medium-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?fit=1607%2C2048&amp;ssl=1" data-large-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?fit=1607%2C2048&amp;ssl=1" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-right">

		<div class="entry-meta-wrapper">

		
					<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">Hace  15 horas</span></div><div class="meta-item herald-rtime">5 min. lectura</div></div>
		
					

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Comparte!</span>
		<div class="meta-share-wrapper">
							
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/&amp;t=Es hora de Izar el Petro como bandera"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
			    
							
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/&amp;text=Es hora de Izar el Petro como bandera"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
			    
							
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
			    
							
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/&amp;media=https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?fit=1607%2C2048&amp;ssl=1&amp;description=Es hora de Izar el Petro como bandera"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
			    
							
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/&amp;title=Es hora de Izar el Petro como bandera"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
			    
			 
	 	</div>
	 	<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://www.desdelaplaza.com/?wpproadszoneid=318949" width="160" height="600" scrolling="no"></iframe>
	</ul>

		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
		
	<h6 style="text-align: right;">«<strong><em>Estamos en nuestra </em></strong></h6>
<h6 style="text-align: right;"><strong><em>exacta perspectiva histórica, nuestro norte es el sur, estamos dónde debimos </em></strong></h6>
<h6 style="text-align: right;"><strong><em>estar siempre, estamos donde Bolívar nos dejó pendiente para estar y ser»</em></strong></h6>
<h6 style="text-align: right;"><strong>Hugo Chávez</strong></h6>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>Petroizar</strong>, se debe decir, como manera de <strong>contrarrestar todos los efectos perversos de la dolarización</strong>, hasta del pensamiento.</p>
<p style="text-align: justify;">Asumir nuestra criptomoneda Petro como un <strong>emblema de lucha revolucionaria</strong>, al comienzo de esta nueva década del siglo XXI, es el desafío complementario y necesario para el despliegue de la <strong>estrategia que lanzara el Comandante Hugo Chávez</strong> cuando manejó, de manera simultánea la idea de una moneda (el Sucre) de integración en los intercambios comerciales de Nuestramérica.</p>
<p style="text-align: justify;">Es la idea Bolivariana de la Unidad y de la integración de la Patria Grande la que reivindica Chávez en su lectura de la «economía venezolana», Nuestroamericana y también mundial. Es esa idea la que le lleva a definir las <strong>estrategias de la Revolución Bolivariana, como antiimperialistas y socialistas</strong>.</p>
<p style="text-align: justify;">En esa dirección -soy capaz de asegurarlo- se mueven las políticas económicas trazadas por el Presidente Nicolás Maduro en medio del fragor de una guerra económica imperial, llena de expresiones múltiples e incluso de «sanciones» pretendidamente asfixiantes contra nuestro pueblo.</p>
<p style="text-align: justify;">Es allí donde yo hablo y defiendo este presente de luchas en el que <strong>la estrategia debe ser Petroizar</strong>, en el mismo contexto en el que he escrito mis reflexiones críticas contra la dolarización de la economía venezolana y,  lo que es peor, contra la dolarización del pensamiento de mis compatriotas.</p>
<p style="text-align: justify;">No tengo interés por discusiones económicas ni mucho menos economisistas. Me interesa la economía no como «ciencia», tampoco como «matemática», que son las <strong>trampas de los dominadores para convencernos de su razón ideológica</strong> para mantenernos sometidos «más por la ignorancia que por las armas» (que es lo hubiese dicho Bolívar, de encontrarse hoy en el centro de esta discusión). <strong>Me interesa la economía como le interesó a Marx,</strong> es decir, como economía política, como espacio del poder y su ejercicio al entender y enfrentar las relaciones de clases que medían en cualesquiera relaciones sociales de producción y, particularmente, en las capitalistas, que son las que padecemos hasta el presente.</p>
<p style="text-align: justify;">Tampoco me parece acertado caer en el simplismo de considerar la acción e idea de Petroizar, como un paño tibio más que contenga o disimule los efectos asfixiantes y demoledores de una dolarización que ha llevado, hasta a ciertos «radicales de izquierda» a tirar la toalla en pleno cuadrilátero y esgrimir un par de dólares en sus manos a la hora de pagar el cafecito que se tomaron en la panadería o en el quiosquito de la esquina.</p>
<p style="text-align: justify;">Más allá de la alegría (que puede ser muy efímera si solamente te quedas en el efecto superficial de «tengo unos realitos más», que no me los gané trabajando, para pasar el año nuevo) de que un sector (pensionados, jubilados y empleados públicos) socioeconómico ha recibido  <strong>Medio Petro para que lo utilice como criptomoneda en transacciones comerciales</strong>, en la esfera de la circulación, cotidiana, comprando o vendiendo a un valor referencial fijo de 60 dólares por cada Petro.</p>
<p style="text-align: justify;"><strong>El Petro no es para que lo cambies</strong> en Bolívares soberanos o en cualquier divisa de permitida circulación legal en nuestro país. Es <strong>para que lo utilices como lo que es: una criptomoneda que, por primera vez en el mundo, se utiliza para el intercambio directo de mercancías.</strong></p>
<p style="text-align: justify;">En este último sentido, la creación, puesta en vigencia y uso del Petro, no es un camino expedito para alcanzar el socialismo. En el mismo terreno del capitalismo antihumano y explotador, <strong>el Petro pudiese terminar «revolucionando» al capital financiero y no a la sociedad dividida en clases</strong>  que, en sus luchas, aspiramos victoriosa y libre desde la perspectiva del proletariado.</p>
<p style="text-align: justify;">Pero, no te asustes. La propuesta Revolucionaria venezolana, inspirada en Bolívar, en el Árbol de las Tres Raíces, en la visión estratégica del líder para el siglo XXI, Hugo Chávez y en las medias tácticas desplegadas en la actualidad por nuestro Presidente Nicolás Maduro, entiendo que <strong>persiguen implosionar una estructura de culto hegemónico basada en el «Dios dólar»</strong>. Este es el momento y nuestro deber es <strong>acompañar este proceso, desde la complejidad del mismo</strong>. No se trata, pues, del simplismo de lo inmediato sin asumir la complejidad de la totalidad de esta lucha que, en su conjunto, sí es auténticamente y en sus fines, completamente revolucionaria.</p>
<p style="text-align: justify;">Vamos entonces a <strong>izar el Petro como bandera de combate</strong> en las luchas del presente y el porvenir inmediato. Estoy seguro de que juntas y juntos <strong>Venceremos</strong>.</p>
<p style="text-align: justify;"><strong>Ilustración: Iván Lira</strong></p>
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.desdelaplaza.com%2Fcolumnistas%2Fhora-izar-petro-bandera%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:30px"></iframe>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="https://www.desdelaplaza.com/tag/dolares/" rel="tag">Dólares</a> <a href="https://www.desdelaplaza.com/tag/el-petro/" rel="tag">El Petro</a> <a href="https://www.desdelaplaza.com/tag/venezuela/" rel="tag">Venezuela</a>		</div>
	
	
</div>				<div class="fb-comments" data-numposts="5"></div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-format="autorelaxed"
			     data-ad-client="ca-pub-3290579414588393"
			     data-ad-slot="6970867539"></ins>
			<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
			</div>

			

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te gustará saber</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-i post-369381 post type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-testigo-protagonista tag-an tag-derecha-tendencia-politica tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.desdelaplaza.com/columnistas/guaido-seras-responsable-muerte/" title="Guaidó, tú serás responsable de mi muerte">
				 <!--Recorte Original del tema-->
				<img width="300" height="225" src="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/01/JG.jpg?resize=300%2C225&amp;ssl=1" class="attachment-media size-media wp-post-image" alt="" data-attachment-id="369382" data-permalink="https://www.desdelaplaza.com/columnistas/guaido-seras-responsable-muerte/attachment/jg-2/" data-orig-file="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/01/JG.jpg?fit=750%2C499&amp;ssl=1" data-orig-size="750,499" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guaidó" data-image-description="" data-medium-file="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/01/JG.jpg?fit=750%2C499&amp;ssl=1" data-large-file="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/01/JG.jpg?fit=750%2C499&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.desdelaplaza.com/columnistas/" class="herald-cat-26111">Columnistas</a> <span>&bull;</span> <a href="https://www.desdelaplaza.com/columnistas/testigo-protagonista/" class="herald-cat-27514">Testigo y protagonista</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.desdelaplaza.com/columnistas/guaido-seras-responsable-muerte/">Guaidó, tú serás responsable de mi muerte</a></h2>
			</div>


</article>							<article class="herald-lay-i post-373009 post type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-testigo-protagonista tag-gobierno-nacional tag-michelle-bachelet tag-oposicion-venezolana tag-revolucion-bolivariana tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.desdelaplaza.com/columnistas/las-pocas-cosas-buenas-de-bachelet-y-ojo-no-me-apedreen/" title="Las pocas cosas buenas de Bachelet (Y ojo: no me apedreen)">
				 <!--Recorte Original del tema-->
				<img width="300" height="225" src="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/06/MB.jpg?resize=300%2C225&amp;ssl=1" class="attachment-media size-media wp-post-image" alt="" data-attachment-id="373012" data-permalink="https://www.desdelaplaza.com/columnistas/las-pocas-cosas-buenas-de-bachelet-y-ojo-no-me-apedreen/attachment/mb/" data-orig-file="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/06/MB.jpg?fit=770%2C513&amp;ssl=1" data-orig-size="770,513" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bachelet" data-image-description="" data-medium-file="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/06/MB.jpg?fit=770%2C513&amp;ssl=1" data-large-file="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/06/MB.jpg?fit=770%2C513&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.desdelaplaza.com/columnistas/" class="herald-cat-26111">Columnistas</a> <span>&bull;</span> <a href="https://www.desdelaplaza.com/columnistas/testigo-protagonista/" class="herald-cat-27514">Testigo y protagonista</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.desdelaplaza.com/columnistas/las-pocas-cosas-buenas-de-bachelet-y-ojo-no-me-apedreen/">Las pocas cosas buenas de Bachelet (Y ojo: no me apedreen)</a></h2>
			</div>


</article>							<article class="herald-lay-i post-375449 post type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-dialogo-acera tag-nicolas-maduro tag-terrorismo tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.desdelaplaza.com/columnistas/el-tiar-es-para-angustiar/" title="El Tiar es para angusTIAR">
				 <!--Recorte Original del tema-->
				<img width="300" height="225" src="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/09/1paz.jpg?resize=300%2C225&amp;ssl=1" class="attachment-media size-media wp-post-image" alt="" data-attachment-id="375451" data-permalink="https://www.desdelaplaza.com/columnistas/el-tiar-es-para-angustiar/attachment/1paz/" data-orig-file="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/09/1paz.jpg?fit=2008%2C2559&amp;ssl=1" data-orig-size="2008,2559" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="para angusTIAR" data-image-description="" data-medium-file="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/09/1paz.jpg?fit=2008%2C2559&amp;ssl=1" data-large-file="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/09/1paz.jpg?fit=2008%2C2559&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.desdelaplaza.com/columnistas/" class="herald-cat-26111">Columnistas</a> <span>&bull;</span> <a href="https://www.desdelaplaza.com/columnistas/dialogo-acera/" class="herald-cat-27516">Diálogo desde la acera</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.desdelaplaza.com/columnistas/el-tiar-es-para-angustiar/">El Tiar es para angusTIAR</a></h2>
			</div>


</article>							<article class="herald-lay-i post-371825 post type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-dialogo-acera tag-eeuu tag-guerra tag-venezuela">
	

			<div class="herald-post-thumbnail herald-format-icon-small">
			<a href="https://www.desdelaplaza.com/columnistas/disparan-los-yanquis-libertad/" title="¿Disparan los yanquis libertad?">
				 <!--Recorte Original del tema-->
				<img width="300" height="225" src="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/04/Liberty-Ivan-Lira-Venezuela.jpg?resize=300%2C225&amp;ssl=1" class="attachment-media size-media wp-post-image" alt="" data-attachment-id="371826" data-permalink="https://www.desdelaplaza.com/columnistas/disparan-los-yanquis-libertad/attachment/liberty-ivan-lira-venezuela/" data-orig-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/04/Liberty-Ivan-Lira-Venezuela.jpg?fit=1667%2C2283&amp;ssl=1" data-orig-size="1667,2283" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Los yanquis" data-image-description="" data-medium-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/04/Liberty-Ivan-Lira-Venezuela.jpg?fit=1667%2C2283&amp;ssl=1" data-large-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/04/Liberty-Ivan-Lira-Venezuela.jpg?fit=1667%2C2283&amp;ssl=1" />							</a>
		</div>
	

	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.desdelaplaza.com/columnistas/" class="herald-cat-26111">Columnistas</a> <span>&bull;</span> <a href="https://www.desdelaplaza.com/columnistas/dialogo-acera/" class="herald-cat-27516">Diálogo desde la acera</a></span>
		
		<h2 class="entry-title h6"><a href="https://www.desdelaplaza.com/columnistas/disparan-los-yanquis-libertad/">¿Disparan los yanquis libertad?</a></h2>
			</div>


</article>								</div>
</div>


<!-- Código añadido para mostrar nombre de autor debajo del título de single --> 


	
<!-- Fin de Código añadido -->








	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="https://www.desdelaplaza.com/columnistas/las-metas-ano-nuevo-tambien-cosa-ninos/" rel="prev">Las metas de año nuevo también son cosa de niños</a>						</div>
					
					
				
					<div class="herald-sticky-share">
						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Comparte!</span>
		<div class="meta-share-wrapper">
							
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/&amp;t=Es hora de Izar el Petro como bandera"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
			    
							
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/&amp;text=Es hora de Izar el Petro como bandera"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
			    
							
			     <li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a> </li>
			    
							
			     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/&amp;media=https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?fit=1607%2C2048&amp;ssl=1&amp;description=Es hora de Izar el Petro como bandera"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
			    
							
			     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/&amp;title=Es hora de Izar el Petro como bandera"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
			    
			 
	 	</div>
	 	<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://www.desdelaplaza.com/?wpproadszoneid=318949" width="160" height="600" scrolling="no"></iframe>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-1" class="widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-318933   " id="paszonecont_318933" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318933 " id="318933" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-318933" style="width:100%; height:100%;" ></div></div></div></div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widget-title h6"><span>lo último</span></h4>		<ul>
											<li>
					<a href="https://www.desdelaplaza.com/pop/las-15-mejores-frases-de-los-libros-mas-leidos-de-la-historia/">Las mejores frases de los libros más leídos de la historia</a>
									</li>
											<li>
					<a href="https://www.desdelaplaza.com/vida/que-hacer-con-el-sindrome-postvacacional/">¿Qué hacer con el síndrome postvacacional?</a>
									</li>
											<li>
					<a href="https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/">Es hora de Izar el Petro como bandera</a>
									</li>
											<li>
					<a href="https://www.desdelaplaza.com/vida/en-ano-nuevo-cinco-maneras-insospechadas-de-quemar-calorias/">En Año Nuevo: cinco maneras insospechadas de quemar calorías</a>
									</li>
											<li>
					<a href="https://www.desdelaplaza.com/columnistas/las-metas-ano-nuevo-tambien-cosa-ninos/">Las metas de año nuevo también son cosa de niños</a>
									</li>
					</ul>
		</div><div id="herald_posts_widget-7" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>más de esta sección</span></h4>
		
		<div class="row ">

							<article class="herald-lay-f post-357354 post type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-yo-soy-tu-padre tag-ano-nuevo tag-hijos tag-home tag-ninos-ninas tag-padres">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.desdelaplaza.com/columnistas/las-metas-ano-nuevo-tambien-cosa-ninos/" title="Las metas de año nuevo también son cosa de niños">
				 <!--Recorte Original del tema-->
				<img width="300" height="225" src="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2018/01/metas-de-año-nuevo.jpg?resize=300%2C225&amp;ssl=1" class="attachment-media size-media wp-post-image" alt="" data-attachment-id="357356" data-permalink="https://www.desdelaplaza.com/columnistas/las-metas-ano-nuevo-tambien-cosa-ninos/attachment/metas-de-ano-nuevo/" data-orig-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2018/01/metas-de-año-nuevo.jpg?fit=780%2C500&amp;ssl=1" data-orig-size="780,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="metas de año nuevo" data-image-description="" data-medium-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2018/01/metas-de-año-nuevo.jpg?fit=780%2C500&amp;ssl=1" data-large-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2018/01/metas-de-año-nuevo.jpg?fit=780%2C500&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.desdelaplaza.com/columnistas/las-metas-ano-nuevo-tambien-cosa-ninos/">Las metas de año nuevo también son cosa de niños</a></h2>
			</div>

</article>							<article class="herald-lay-f post-377290 post type-post status-publish format-standard has-post-thumbnail hentry category-columnistas category-dialogo-acera tag-dolares tag-el-petro tag-venezuela">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/" title="Es hora de Izar el Petro como bandera">
				 <!--Recorte Original del tema-->
				<img width="300" height="225" src="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?resize=300%2C225&amp;ssl=1" class="attachment-media size-media wp-post-image" alt="" srcset="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?resize=660%2C495&amp;ssl=1 660w, https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?zoom=2&amp;resize=300%2C225&amp;ssl=1 600w, https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?zoom=3&amp;resize=300%2C225&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="377291" data-permalink="https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/attachment/1ta_anonuevo/" data-orig-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?fit=1607%2C2048&amp;ssl=1" data-orig-size="1607,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="izar el Petro como bandera" data-image-description="" data-medium-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?fit=1607%2C2048&amp;ssl=1" data-large-file="https://i1.wp.com/www.desdelaplaza.com/wp-content/uploads/2019/12/1ta_añonuevo.jpg?fit=1607%2C2048&amp;ssl=1" />							</a>
		</div>
	
	<div class="entry-header">
		
		<h2 class="entry-title h5"><a href="https://www.desdelaplaza.com/columnistas/hora-izar-petro-bandera/">Es hora de Izar el Petro como bandera</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="tag-widget-3" class="widget TagWidget"><h4 class="widget-title h6"><span>Se están comentando</span></h4><div class="tagcloud"><a href='https://www.desdelaplaza.com/tag/actividades-culturales-agenda-eventos/' class='actividades-culturales-agenda-eventos' title='actividades culturales / agenda de eventos Tag' >actividades culturales / agenda de eventos</a><a href='https://www.desdelaplaza.com/tag/ahorro/' class='ahorro' title='ahorro Tag' >ahorro</a><a href='https://www.desdelaplaza.com/tag/antes-y-despues/' class='antes-y-despues' title='antes y después / como han cambiado Tag' >antes y después / como han cambiado</a><a href='https://www.desdelaplaza.com/tag/atletas-olimpicos/' class='atletas-olimpicos' title='Atletas Olímpicos Tag' >Atletas Olímpicos</a><a href='https://www.desdelaplaza.com/tag/beisbol/' class='beisbol' title='Beisbol Tag' >Beisbol</a><a href='https://www.desdelaplaza.com/tag/billetes-papel-moneda/' class='billetes-papel-moneda' title='billetes / papel moneda Tag' >billetes / papel moneda</a><a href='https://www.desdelaplaza.com/tag/cine-hollywoodense/' class='cine-hollywoodense' title='cine hollywoodense Tag' >cine hollywoodense</a><a href='https://www.desdelaplaza.com/tag/matrimonio-igualitario/' class='matrimonio-igualitario' title='matrimonio igualitario Tag' >matrimonio igualitario</a><a href='https://www.desdelaplaza.com/tag/plazas-de-caracas/' class='plazas-de-caracas' title='Plazas de Caracas Tag' >Plazas de Caracas</a><a href='https://www.desdelaplaza.com/tag/recetas/' class='recetas' title='Recetas Tag' >Recetas</a></div></div>		
		
	</div>

			</div>
		</article>
	</div>

	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="text-5" class="widget widget_text">			<div class="textwidget"><p><img src="https://i0.wp.com/www.desdelaplaza.com/wp-content/uploads/2016/07/dlp-logo-blank.png?w=1320&#038;ssl=1" alt="DesdeLaPlaza" style="margin-left:-15px; margin-top:-25px;" data-recalc-dims="1"></p>
Entretenimiento, ocio y tiempo libre
</br>

</div>
		</div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="tag-widget-2" class="widget TagWidget"><h4 class="widget-title h6"><span>Etiquetas</span></h4><div class="tagcloud"><a href='https://www.desdelaplaza.com/tag/actividades-culturales-agenda-eventos/' class='actividades-culturales-agenda-eventos' title='actividades culturales / agenda de eventos Tag' >actividades culturales / agenda de eventos</a><a href='https://www.desdelaplaza.com/tag/ahorro/' class='ahorro' title='ahorro Tag' >ahorro</a><a href='https://www.desdelaplaza.com/tag/antes-y-despues/' class='antes-y-despues' title='antes y después / como han cambiado Tag' >antes y después / como han cambiado</a><a href='https://www.desdelaplaza.com/tag/atletas-olimpicos/' class='atletas-olimpicos' title='Atletas Olímpicos Tag' >Atletas Olímpicos</a><a href='https://www.desdelaplaza.com/tag/beisbol/' class='beisbol' title='Beisbol Tag' >Beisbol</a><a href='https://www.desdelaplaza.com/tag/billetes-papel-moneda/' class='billetes-papel-moneda' title='billetes / papel moneda Tag' >billetes / papel moneda</a><a href='https://www.desdelaplaza.com/tag/cine-hollywoodense/' class='cine-hollywoodense' title='cine hollywoodense Tag' >cine hollywoodense</a><a href='https://www.desdelaplaza.com/tag/matrimonio-igualitario/' class='matrimonio-igualitario' title='matrimonio igualitario Tag' >matrimonio igualitario</a><a href='https://www.desdelaplaza.com/tag/plazas-de-caracas/' class='plazas-de-caracas' title='Plazas de Caracas Tag' >Plazas de Caracas</a><a href='https://www.desdelaplaza.com/tag/recetas/' class='recetas' title='Recetas Tag' >Recetas</a></div></div>			</div>
					<div class="col-lg-4 col-md-4 col-sm-4">
				<div id="herald_video_widget-2" class="widget herald_video_widget"><h4 class="widget-title h6"><span>Una nueva pinta</span></h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="250" src="https://www.youtube.com/embed/7s7rFvubVP0?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Desde La Plaza &copy; 2016 </div>							</div>
			
									<div class="hel-r herald-go-hor">
											<ul id="menu-social-menu-2" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364365"><a href="https://www.facebook.com/DsdLaPlaza/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364366"><a href="https://instagram.com/dsdlaplaza"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364368"><a href="https://twitter.com/DsdLaPlaza"><span class="herald-social-name">Twitter</span></a></li>
</ul>							</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

			<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
	

<p style="display:none;">

</p><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.desdelaplaza.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8f98cdd1bf", post_id : 377290 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.desdelaplaza.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.18' type='text/css' media='all' />
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1076991837.3a81a9f.db9b8104c49944dd9c933065aaae911e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.desdelaplaza.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"150","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.desdelaplaza.com\/wp-content\/uploads\/2016\/07\/dlp-logo-trendy.png","logo_retina":"https:\/\/www.desdelaplaza.com\/wp-content\/uploads\/2016\/07\/dlp-logo-trendy.png","logo_mini":"https:\/\/www.desdelaplaza.com\/wp-content\/uploads\/2016\/08\/dlp-logo-trendy-rtn.png","logo_mini_retina":"https:\/\/www.desdelaplaza.com\/wp-content\/uploads\/2016\/08\/dlp-logo-trendy-rtn.png","smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-content/themes/herald3.0/assets/js/min.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.desdelaplaza.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.desdelaplaza.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.13'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					//<!-- Facebook Pixel Code --> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '190059895131942'); fbq('track', 'PageView'); <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=190059895131942&ev=PageView&noscript=1"/> </noscript> //<!-- End Facebook Pixel Code -->
				/* ]]> */
				</script>
</body>
</html>
